Applies to Collaborator 13.0, last modified on June 26, 2020

This topic describes the changes made to Collaborator 0.4.201. For information on the changes made to other versions of the product, see Version History.

  • Case ???? — fixed — not compatible with MySQL v3.23

See Also

Version History

Highlight search results